2 Função "SE" na mesma Formula


#1

Boa tarde! Gostaria de fazer duas comparação com a formula SE:
Na coluna “G” quando a meta for OK, gostaria que aparecesse só na linha que atingiu a meta, na planilha exemplo na celula G8 não precisa aparecer; Somente quando atingir a meta.
Obrigado a que me der a dica.
Meta
414,55 473,08 12.300,00 26 Out/2018
9.669,80 2.630,20 537,21 08
10.354,55 1.945,45 544,98 07
11.024,55 1.275,45 551,23 06
11.767,55 532,45 560,36 05
12.159,55 140,45 552,71 04
12.559,55 -259,55 546,07 03 Meta Ok! Aqui aparece
12.559,55 Meta Ok! =SE(A8>$C$1;“Meta Ok!”;"")
12.714,55 -414,55 529,77 02 Meta Ok! Não
12.714,55 508,58 Meta Ok! Não
12.714,55 489,02 Meta Ok!


#2

@OnlyCar, ficou confuso. Pode postar o arquivo?


#3

Bom dia!
Como faço para anexar a planilha ???


#4

Cartão mensal.xlsx (11,6 KB)


#5

Colega boa tarde. insira essa fórmula em G2 e arraste para baixo:

=SE(NÃO(ÉERROS(PROCV("Meta Ok!";INDIRETO("G1:G" & LIN() -1;1);1;0)));"";SE($A2>$C$1;"Meta Ok!";""))


#6

Boa tarde!
Vou testar e logo mais posto o resultado
Obrigado por enquanto
Tenha um bom dia


#7

Bom dia!

  Deu certo a formula, muito obrigado pela informação.

Deus abençoe e tenha um bom dia e um bom final de semana.