Como procurar o numero 3 no intervalo 1 a 10 e mostrar o conteudo da coluna 3?


#1

|1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 |
x x x x
x x x
x x
x
x

Qual a fórmula e sintaxe para procurar 0 numero 3, e serem mostrados os textos na coluna?


#2

@Glycerio, Bom Dia.

Sempre é bom postar um modelo, pode ser por site ou nuvem ou Google drive

Confere se desta forma esta correto para voce, supondo que os dados estão na coluna A1 ate´J10

=ÍNDICE($A$1:$J$1;;3)

Se minha resposta foi útil, clique no coração é uma forma de agradecimento da ajuda

Decio