Custo total da planilha


#1

PESSOAL, BOA TARDE.

TENHO UMA PLANILHA DE CUSTO, TENHO O CUSTO INICIAL NA ABA 1, E O CUSTO DIÁRIO NA ABA 2, NECESSITO DE UMA FORMULA QUE ME SOME O CUSTO INICIAL + O CUSTO DIÁRIO NA ABA 3 QUE É O CUSTO INICIAL.

CUSTO TOTAL.xlsx (9,4 KB)


#2

@Matheus, te enviei a solução por direct message.

A solução foi:

=ÍNDICE(INICIAL!A:B;CORRESP(A1;INICIAL!A:A;0);2)+SOMASE(DIÁRIO!A:A;A1;DIÁRIO!B:B)


#3

xAVIER MUITO OBRIGADO, FUNCIONOU PERFEITAMENTE.