Destacar numa célula o nome do melhor vendedor


#1

Gostaria de uma fórmula para que na célula D26 apareça o nome do vendedor que obteve o melhor resultado com relação a sua meta.
segue a planilha anexa.Exemplo.xls (34 KB)


#2

@quitomoreno, você vai precisar aninhar algumas funções aí. Acredito que a maneira mais prática e simples de fazer isto é utilizando as funções ÍNDICE, CORRESP e MÁXIMO, desta forma:

=ÍNDICE(C4:K23;CORRESP(MÁXIMO(K4:K23);K4:K23;0);1)