Duvida Planilha


#1

Boa Tarde Planilheiros

Estou com um problema em 1 formula na planilha

Da celula L20 em diante esta trazendo as horas em que o dia ainda não chegou e eu gostaria que só trouxesse o dia apos ele passar.

Como seria essa formula


#2

Alex, Bom Dia.

Fica difícil testar a formula na imagem, poste um modelo.

Decio


#3

Bom Dia Décio, eu sou usuário novo e não estou autorizado a postar um modelo…

Explicando melhor, a formula na planilha acima deveria puxar as horas em atraso apena quando esta o dia em questão ou os dias que ja se passaram, e não os dias a vir. no caso acima ele esta puxando todos os dias, atual, passado e futuro.


#4

Boas @Alex11,

já tentaste a formula SE?

=SE(B11>HOJE;"";a formula que estas a usar) .

Espero que ajude no teu problema.