Dúvida sobre que função usar


#1

Sintam-se cumprimentados
Gostaria de saber que função usar para avaliar uma determinada nota e devolver um dos seguintes resultados:
de 0 à 9 - EXCLUIDO
de 10 à 13 - ADMITIDO
de 14 à 20 - DISPENSADO
Agradeço desde já a vossa colaboração.


#2

Boa tarde @secuwi !

Imaginando que a nota que deseja avaliar esteja na célula A1, segue a fórmula:

=SE(A1<=9;“Excluído”;SE(A1<=13;“Admitido”;SE(A1<=20;“Dispensado”;“Verifique a nota”)))


#3

Obrigado YURE. Vou experimentar.


#4

Yure! Agradecido, funciounou.