Formatação de data - Data do formato para data para geral

Gostaria de formatar esse campo que esta em data : 20/01/2019 para 20/01/2019 em geral.

Qual função usar?

Alguém pode me ajudar?

@Elielton, Bom Dia.

tenta esta

=TEXTO(A1;“dd/mm/aaaa”)

Decio

1 Curtida

obrigado.Deu certo. muito obrigado