Me ajudem! Preciso de uma fórmula

boa noite pessoal!
Preciso de uma formula que algarismos das celulas
EX: C1 C2 C3
0. 1. 0
Quantidade de zeros 2

Gostaria de uma fórmula que somasse os algarismos iguais de várias linhas

Bom dia.

nesse caso ficaria =CONT.SE(C1:C3;0)

1 Curtida

Obrigado amigo, deu certo aqui.