Planilha de Fluxo de Caixa com vendas no crédito


#1

Bom dia. Estou montando uma tabela de vendas e fluxo de caixa. É de conhecimento que, nas vendas a crédito o dinheiro só entrará 30 dias depois. Há como os lançamentos da tabela de vendas aparecerem somente após 30 dias na tabela de fluxo de caixa automaticamente? (Segue um exemplo mais claro):


#2

Sim. Na célula C3 você deveria inserir:

=SE(HOJE() >=(A3+30); "insira aqui o valor "; "")