Preciso de ajuda


#1

c. Se o % de atraso de clientes for abaixo de 5%, escreva: “Dentro da meta”; se for entre 5% e 10%, escreva: “Atenção” e se for acima de 10%, escreva: “Fora da meta” (orientação: utilizar a fórmula “se” para este exercício)

Gostaria de saber como faço a formula Se conforme acima.


#2

Supondo que a célula referência seja A1:

=SE(E(A1<0,05);“Dentro da Meta”;SE(E(A1>=0,05;A1<=0,1);“Atenção”;SE(E(A1>0,1);“Fora da Meta”;"-")))