Preenchimento automático


#1

Boa tarde a todos.

Tenho duas colunas: Data da execução e Status.
Ao preencher a data da execução quero que automaticamente na linha e coluna do status apareça EXECUTADA.

Alguém pode me auxiliar?


#2

Supondo que Data da execução esteja na coluna A. E que Status esteja na Coluna B

Copie essa formula e Cole em B1:

=SE(A1<>"";"EXECUTADA";"")

Abrç!


#3

Forte abraço irmão!!! Muito obrigado.