Soma se celula for >= 50


#1

Bom Dia! Minha Duvida e a seguinte.
Tenho uma planilha para controlar estoque da empresa.
Trabalho na area de comunicação visual entao tenho ter o controle de quantos ROLOS de adesivo foi gasto no mes.
Entao queria uma formula que soma a quantidade de rolo usado.
CADA ROLO CONTEM 50 METROS.
imagino +/- assim, mas nao consegui fazer.

EX: A1 = soma total de adesivo gasto = 250 metros

=SOMASE(;A1;">=50";/50)

Entao seria: A1 250/50 = 5 rolos gasto

Espero que tenha entendido.


#2

=INT(A1/50)

Abrç!!