Tabela financeira


#1

Bom dia eu apenas queria saber como ao colocar a palavra pago em uma célula no excel retirar o valor referente a conta paga de uma soma


#2

@Jorgesouza

Você pode usar a função SE exemplo na celula A3 colocar

=SE(A1>0;“PAGO”;“EM ABERTO”)

Se não foi útil poste um modelo que fazermos a formula correta

Se minha resposta foi útil, clique no coração é uma forma de agradecimento da ajuda

Decio


#3

Creio que a função CONT.SES ajudaria também.