Tabela financeira

Bom dia eu apenas queria saber como ao colocar a palavra pago em uma célula no excel retirar o valor referente a conta paga de uma soma

@Jorgesouza

Você pode usar a função SE exemplo na celula A3 colocar

=SE(A1>0;“PAGO”;“EM ABERTO”)

Se não foi útil poste um modelo que fazermos a formula correta

Se minha resposta foi útil, clique no coração é uma forma de agradecimento da ajuda

Decio

Creio que a função CONT.SES ajudaria também.

gostaria de saber como faço para em uma planilha de contas a pagar tendo um total de todos os valores das contas no final da coluna,ao colocar a sigra “PG” na frente da conta paga esse valor da especifica conta paga seja subtraido do valor total

casa R$860,00 16/1 PG <=quando eu colocar esse PG na frente da conta
internet R$129,90 10/1 PG paga esse valor ira ser subtraido deste valor
C.Nubank R$566,59 18/1 PG
C.Itaù R$779,00 15/2 PG
Carro R$500,00 14/2 PG
Neiva -R$76,00 10/1 PG
Compras R$224,00 10/1 PG
Reforço R$230,00 13/1 PG

Gasto M. R$3.412,00 <=<=<=

Você pode inserir nesse total um somase. Pra esse somase você soma os valores que contém PG. Conhece essa função somases?